点击刷新
[/pre] [pre] 'captcha' => 'require|captcha', 'captcha' => 'require', [/pre][pre] 'captcha.require' => '验证码不能为空', 'captcha.captcha' => '验证码不正确', [/pre]">

验证码的问题

提问 未结 0 94
milky
milky 2019-01-22 17:17:05
一直提示验证码错误 检查了使用的方法没有问题啊 [pre]
[/pre] [pre] 'captcha' => 'require|captcha', 'captcha' => 'require', [/pre][pre] 'captcha.require' => '验证码不能为空', 'captcha.captcha' => '验证码不正确', [/pre]
回帖
  • 消灭零回复